--
--.--

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

2013
12.25

お使いのサーバーの PHP では WordPress に必要な MySQL 拡張を利用できないようです

Category: 未分類
仕事で時々出てくるから、しゃーなくインストール。

最新版取ってきて、てきとーにやったら、このエラー。


php5-mysql 入れてなかっただけだけどね…


普段あんまphp使ってないと、こんなこともまぁよくあるね…
スポンサーサイト

トラックバックURL
http://noriko3.blog42.fc2.com/tb.php/826-1e44c096
トラックバック
コメント
管理者にだけ表示を許可する
 
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。